Plugin Vulnerabilities

Еще один плагин для WordPress под атакой, и СМИ винят недовольного исследователя

Волна атак на плагины для WordPress продолжилась эксплуатацией уязвимости в Yellow Pencil Visual Theme Customizer.