Уязвимсоть в '/bin/cu' позволяет, эксплоитируя переполнение буфера, выполнить произвольный программный код. Эксплоит зарелизен - юзайте на здоровье 🙂

Системы уязвимы:
HP 10.20

Код эксплоита

Подписаться
Уведомить о
0 комментариев
Межтекстовые Отзывы
Посмотреть все комментарии