Выпущен код, эксплуатирующий недавно обнаруженную уязвимость в Apache Web сервере в библиотеке APR (Apache Portable Runtime). Эксплоит специально функционально ограничен, для снижения деструктивного действия. Уязвимость требует установленного модуля mod_dav или mod_proxy. По сообщениям, другие модули могут быть также уязвимы.

Эксплоит



Оставить мнение