Публично выпущен код, который эксплуатирует уязвимость годичной давности в FTP обработчике
squid. Действует против squid <= 2.4.DEVEL4.

Эксплоит



Оставить мнение