ЗАРАЗА выпустил новый эксплоит для RPC DCOM
уязвимости. Говорят, что валит все XP/2K/2003
системы даже с установленными патчами:

Эксплоит



Оставить мнение