Программа: Apache Web Server 2.0.48 и более ранние версии 

Уязвимость обнаружена в Apache web сервере. Удаленный пользователь может вызвать условия отказа в обслуживании.
Удаленный пользователь может установить кратковременное подключение к редко используемому сокету на целевом сервере, чтобы заставить дочерний процесс Apache блокировать новые подключения, пока другое подключение не установится с редко используемым сокетом. 

Уязвимы некоторые версии AIX, Solaris, и Tru64 UNIX. FreeBSD и Linux системы не уязвимы.

Оставить мнение