Опубликован PoC код, демонстрирующий эксплуатацию уязвимости против IIS 5.0 с SSL. Удаленный атакующий может вызвать отказ в обслуживании.

Эксплоит



Оставить мнение