Компания Sun сообщила о
существовании уязвимости в ОС Solaris.
Проблема связана с ошибкой в базовом модуле
безопасности (Basic Security Module, BSM), которая
позволяет организовать DoS-атаку на уязвимую
систему. Правда, осуществить нападение
удаленно не удастся, в связи с чем дыре был
присвоен рейтинг низкой опасности. Патчи
для ОС Solaris версий 7,8 и 9 (платформы SPARC и х86)
уже выпущены и доступны для загрузки на
сайте технической поддержки компании Sun.

Оставить мнение