Программа: Moodle 1.3.2+ stable; 1.4 dev 

Уязвимость в Moodle позволяет удаленному пользователю выполнить XSS нападение. 

Пример: 

http://[target]/help.php?file={XSS}

Оставить мнение