Уязвимость возникает из-за
ошибки при проверке границ буфера при
декодировании из base64. Уязвимость доступна в
Samba 3.0.4 и ранних версиях.

Эксплоит

Оставить мнение