Программа: phpGroupWare до версии 0.9.16.003 

Уязвимость обнаружена в phpGroupWare. Удаленный пользователь может выполнить XSS нападение.
Уязвимость расположена в сценарии ‘transforms.php’ в wiki модуле.



Оставить мнение