Программа: IBM AIX 5.1, 5.2, и 5.3 

Обнаружена уязвимость в IBM AIX в некоторых системных startup сценариях. Локальный атакующий может внедрить произвольные данные в ODM (Object Data Manager) или вызвать отказ в обслуживании системы.



Оставить мнение