• Партнер

  • Программа: Winamp версии до 5.08c 
     
    Обнаружено несколько уязвимостей в библиотеках Winamp. Подробности неизвестны.
    Обнаружены множественные переполнения буфера в файлах 'in_mp4.dll', 'enc_mp4.dll', 'libmp4v2.dll' и 'in_cdda.dll'.

    Подписаться
    Уведомить о
    0 комментариев
    Межтекстовые Отзывы
    Посмотреть все комментарии