Программа: Mambo 4.5.1 и более ранние версии

Уязвимость в Mambo позволяет удаленному
пользователю получить административный
доступ к приложению и базе данных.
Удаленный пользователь может установить
специально обработанную глобальную
переменную, чтобы получить
административный доступ к приложению.
Недостаток расположен в ‘/includes/mambo.php’.



Оставить мнение