Linux до 2.6.10
содержит
уязвимость,
позволяющую
непривелигерованному
пользователю
читать
память ядра.

Эксплоит



Оставить мнение