Программа: FCKeditor 2.0 RC2 

Уязвимость позволяет удаленному пользователю загрузить и выполнить произвольные файлы на уязвимой системе.
Уязвимость существует при использовании FCKeditor совместно с PHP-Nuke и Mambo. Удаленный атакующий может загрузить и выполнить произвольные файлы на системе.



Оставить мнение