Программа: KDE DCOP версии до 3.4

Уязвимость позволяет локальному
пользователю вызвать отказ в обслуживании
в KDE Desktop Communication Protocol демоне. Уязвимость
существует в службе dcopserver в процессе
аутентификации. Локальный пользователь
может заставить уязвимой службу потреблять
все ресурсы системы.



Оставить мнение