Программа: Oracle 10.1.0.4 и более ранние версии

Уязвимости позволяют удаленному
пользователю получить доступ к важной
информации, изменить данные в базе данных и
вызвать отказ в обслуживании. NGSSoftware
сообщает, что компоненты Change Data Capture, Data Pump,
Intermedia, Authentication, Database SSL Library, Internet Directory, Spatial,
XML Database, XDK, HTML database, и Oracle HTTP Server уязвимы.
Удаленный пользователь может получить
доступ к базе данных, изменить информацию и
вызвать отказ в обслуживании.

Эксплоит

Подписаться
Уведомить о
0 комментариев
Межтекстовые Отзывы
Посмотреть все комментарии