Для версии 8.0.1 или меньше.

Эксплоит

Оставить мнение