Работает в Metasploit Framework. Для версий 5.2 и 5.3.

Эксплоит



Оставить мнение