Для версии 6.0 или предыдущих. Уязвимость
описана тут.
Эксплоит зашифрован PGP :).

Эксплоит



Оставить мнение