Для версий меньше или 7.0.19.0.

Эксплоит

Оставить мнение