Программа: WebGUI версии до 6.8.4

Уязвимость существует из-за недостаточной обработки входных данных в некоторых
полях (например, name) в модуле Формы. Удаленный пользователь может с помощью
специально сформированного запроса выполнить произвольный код сценария в
браузере жертвы в контексте безопасности уязвимого сайта.
 



Оставить мнение