Программа: Linux kernel 2.6.15.1, возможно более ранние версии

Уязвимость существует из-за того, что драйвер "dm-crypt" не очищает память перед
ее освобождением. Локальный пользователь может получить доступ к важным данным
на системе (например, к криптографическим ключам).
 



Оставить мнение