Программа:
Cisco CallManager 3.2 and earlier
Cisco CallManager 3.3, versions earlier than 3.3(5)SR1
Cisco CallManager 4.0, versions earlier than 4.0(2a)SR2c
Cisco CallManager 4.1, versions earlier than 4.1(3)SR2

Уязвимость существует из-за ошибки на административной Web странице CCMAdmin.
Удаленный пользователь с доступом только на чтение может с помощью специально
сформированного URL получить привилегии администратора.
 



Оставить мнение