Программа: Rlink 1.0.0, возможно более ранние версии

Уязвимость существует из-за недостаточной обработки входных данных в параметре "url"
сценария "rlink.php". Удаленный пользователь может с помощью специально
сформированного почтового сообщения выполнить произвольный код сценария в
браузере жертвы в контексте безопасности уязвимого сайта.
 



Оставить мнение