Программа: Apache Libapreq2 версии до 2.07

Уязвимость существует при обработке входных данных в функциях "apreq_parse_headers()"
и "apreq_parse_urlencoded()". Удаленный пользователь может аварийно завершить
работу приложения.
 



Оставить мнение