Программа: Siteframe 5.0.1, 5.0.1a, возможно более ранние версии

Уязвимость существует из-за недостаточной обработки входных данных в поле "comment_text"
в "New Comment". Удаленный пользователь может с помощью специально
сформированного URL выполнить произвольный код сценария в браузере жертвы в
контексте безопасности уязвимого сайта.

 



Оставить мнение