Программа: phpBB <= 2.0.19

Нападающий может выполнить произвольный
код на уязвимой системе.

Эксплоит



Оставить мнение