Программа:
Adobe LiveCycle Workflow 7.01 и более ранние версии.
Adobe LiveCycle Form Manager 7.01 и более ранние версии.

Уязвимость позволяет удаленному пользователю получить доступ к важным данным на
системе. Уязвимость существует из-за ошибки в механизме управления авторизацией
пользователей. Пользователь, помеченный как "OBSOLETE", имеет доступ к данным
LiveCycle. Для спешной эксплуатации уязвимости пользователь должен быть
авторизован посредством LDAP, Active Directory или eDirectory и его сессия
должна быть активна.
 



Оставить мнение