Программа: Mambo <= 4.5.3, Joomla <=1.0.7

Нападающий может вызвать отказ в обслуживании.

Эксплоит



Оставить мнение