Программа: xpoll 2.30, возможно другие версии.

Уязвимость позволяет удаленному пользователю обойти ограничения безопасности на
системе. Уязвимость существует из-за отсутствия процесса корректной
аутентификации пользователей в административной секции приложения.
 



Оставить мнение