Программа: Mozilla Firefox <= 1.5.0.3

Нападающий может сконструировать
специальную страницу, которая (при
посещении ее уязвимым пользователем)
вызовет отказ в обслуживании.

Эксплоит



Оставить мнение