Программа: DUbanner 3.1, возможно другие версии.

Уязвимость позволяет удаленному пользователю скомпрометировать уязвимую систему.
Уязвимость существует из-за недостаточной проверки расширений в файле add.asp.
Удаленный пользователь может загрузить и выполнить произвольный ASP код на
целевой системе.
 



Оставить мнение