Программа: Motor 3.4.0, возможно другие версии.

Уязвимость позволяет локальному пользователю повысить свои привилегии на системе. Уязвимость существует из-за того, что программное обеспечение использует уязвимую версию библиотеки ktools.



Оставить мнение