Программа: GNOME Display Manager (GDM) ветки 2.8.x, 2.14.x и 2.15.x

Уязвимость позволяет локальному пользователю обойти некоторые ограничения безопасности. Уязвимость существует из-за ошибки ограничения доступа к графическому конфигурационному интерфейсу GDM. Локальный пользователь может получить доступ к графическому конфигурационному интерфейсу приложения используя свой пароль вместо пароля учетной записи root. Для успешной эксплуатации уязвимости функционал "Face Browser" должен быть включен.



Оставить мнение