Программа: Linux Kernel 2.6.13 <= 2.6.17.4

Локальный нападающий может получить
административные привилегии на системе. Уязвимость существует из-за недостаточной обработки данных дампа ядра. Злоумышленник может создать дамп в запрещенных директориях или получить привилегии пользователя root на системе.

Эксплоит
Эксплоит

Эксплоит



Оставить мнение