• Партнер

  • Программа: GNU Binutils версии до 2.17

    Уязвимость позволяет удаленному пользователю выполнит произвольный код на целевой системе. Уязвимость существует из-за ошибки проверки границ данных GNU assembler. Удаленный пользователь может с помощью специально сформированного файла вызвать переполнение буфера и выполнить произвольный код на целевой системе.

    Подписаться
    Уведомить о
    0 комментариев
    Межтекстовые Отзывы
    Посмотреть все комментарии