Программа: Apache < 1.3.37, 2.0.59, 2.2.3 (mod_rewrite)

Нападающий может переполнить буфер программы и вызвать отказ в обслуживании или выполнить произвольный код на системе. Эксплоит к уязвимости CVE-2006-3747.

Эксплоит



Оставить мнение