Программа: phpGroupWare <= 0.9.16.010

Нападающий может выполнить произвольный
PHP-код на сервере.

Эксплоит



Оставить мнение