Программа:
Ipswitch WS FTP Server 5.05
Ipswitch WS FTP Server 5.04

Уязвимость в Ipswitch WS_FTP Serve может быть использована злоумышленниками для выполнения произвольного кода. Ipswitch WS_FTP Server подвержен атакам переполнения стека. Удачное эксплуатирование уязвимости позволит атакующему выполнить произвольный код с правами администратора системы.



Оставить мнение