Программа: SiteDepth 3.x

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на целевой системе. Уязвимость существует из-за ошибки в проверке вводимых данных в constants.php. Злоумышленник может подключить злонамеренный PHP-сценарий или выполнить его в контексте безопасности процесса Web-сервера.

Оставить мнение