Программа: WikiNi 0.x

Уязвимость позволяет удаленному злоумышленнику выполнить XSS нападение на целевую систему. Уязвимость существует из-за недостаточной обработки входных данных в параметре "email" сценарием wakka.php. Атакующий может выполнить произвольный сценарий в браузере жертвы в контексте безопасности уязвимого сайта.



Оставить мнение