Программа: phpMyAdmin 2.x

Уязвимость позволяет удаленному злоумышленнику выполнить XSS нападение на целевую систему. Уязвимость существует из-за недостаточной обработки входных, закодированных UTF-7 кодировкой, данных. Атакующий может выполнить произвольный сценарий в браузере жертвы в контексте безопасности уязвимого сайта.

Оставить мнение