Программа: 
Avaya Converged Communications Server (CCS) 3.x
Avaya SIP Enablement Services (SES) 3.x

Уязвимость позволяет удаленному злоумышленнику обойти ограничения безопасности на целевой системе.
Уязвимость существует из-за множественных ошибок в проверке входных данных в пакетах PHP 4.4.x и PHP 5.2.x, входящих в состав продуктов
Avaya. Эксплуатирование уязвимости приведет к обходу ограничений безопасности и выполнению произвольного кода на целевой системе.



Оставить мнение