Программа:
Avaya Converged Communications Server (CCS) 3.x
Avaya Message Networking 2.x
Avaya Modular Messaging 2.x
Avaya Modular Messaging 3.x
Avaya SIP Enablement Services (SES) 3.x

Уязвимость позволяет удаленному злоумышленнику выполнить DoS атаку на целевую систему. Уязвимость существует из-за ошибки в использовании уязвимой версии libpng 1.x (в функциях "png_set_sPLT()" и "png_handle_tRNS()"). Атакующий может передать специально сформированные данные, что приведет к отказу системы в обслуживании.



Оставить мнение