Программа: PHP 4.4.7 / 5.2.3

Уязвимость позволяет локальному злоумышленнику обойти ограничения безопасности на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных в расширениях PHP MySQL и MySQLi. Атакующий может обойти safe_mode режим безопасности на целевой системе.

Эксплоит



Оставить мнение