Программа: PHP-Nuke NSN Script Depository 1.0.0

Уязвимость позволяет удаленному злоумышленнику получить несанкционированный доступ к конфиденциальной информации на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных сценарием 31337.php. Атакующий может получить несанкционированный доступ к исходному коду файлов-сценариев.

Эксплоит

Подписаться
Уведомить о
0 комментариев
Межтекстовые Отзывы
Посмотреть все комментарии